Pourquoi je ne vois pas l’application Alertable dans l’App Store

Vérifiez que la version de votre appareil est compatible avec l’application.

  • iPhone – iOS 11 ou version ultérieure.
  • Android – Android Lollipop 5.1 ou version ultérieure.
top